{
  name = "Bob";
  mnemonic = "bob";
  description = "The HTML and HTML fragment builder.";
  supportedSystems = ["x86_64-linux" "x86_64-darwin" "aarch64-linux" "aarch64-darwin"];
  compileForSystems = ["linux/arm64" "linux/amd64" "darwin/amd64" "windows/amd64"];
  modulePath = "gitlab.schukai.com/oss/bob";

  k8s = {
    loglevel = "info";
    port = 80;
    replicas = 1;
  };

  registry = "docker-registry.schukai.com:443";

  setup = "done";
  version = "0.1.0"; ## do not change this line; it will be updated automatically
  vendorHash = "sha256-M4pZBhlt0CrRgAf9DxRUVNmA2sYxDYIccreOQy7qmrk=";
}